Préambule

Pour cette formation il est nécessaire d’installer des versions récentes de R (au moins 3.6.1 ou plus) et de R Studio (Version 1.2.5001 ou plus)